Коммутатор Ubiquiti ES-48-500W

Код 79091 PartNumber ES-48-500W Бренд Ubiquiti
Коммутатор Ubiquiti ES-48-500W
Коммутатор Ubiquiti ES-48-500W
Коммутатор Ubiquiti ES-48-500W
Коммутатор, Ubiquiti, ES-48-500W, EdgeSwitch 48 500W, Управляемый L2+, 48 портов 10/100/1000 Mbps RJ45 PoE, 802.3af/at, бюджет 500W, 2 порта SFP, 2 порта SFP+, Стоечный

EdgeSwitch 48 PoE относится к линейке полноуправляемых коммутаторов EdgeMax для сетей с большим потенциалом расширения. Это старшая модель в серии. Она предлагает 48 портов Gigabit Ethernet, дополненных 2 слотами SFP для оптоволоконных трансиверов, работающих на гигабитной скорости, и ещё 2 слотами SFP+ для скоростей до 10 Гбит/с.

Коммутационные возможности EdgeSwitch 48 PoE:

  • пропускная способность мгновенного неблокирующего режима — 70 Гбит/с;
  • коммутационная ёмкость — 140 Гбит/с;
  • скорость передачи кадров — 104,16 млн/с.

Кроме стандартной коммутации по Layer2 EdgeSwitch 48 PoE предлагает возможности маршрутизации по Layer3. Настройка осуществляется в удобном графическом интерфейсе EdgeSwitch Configuration Interface. Доступные функции Layer3:

  • разные протоколы остовного дерева;
  • VLAN, в том числе частные и голосовые;
  • агрегация портов;
  • отслеживание DHCP-пакетов и многоадресного IP-трафика для предотвращения широковещательной трансляции;
  • удаленная идентификация с использованием TACACS+, RADIUS, 802.1X, фильтрации MAC-адресов, списков управления доступом;
  • классификация качества обслуживания по DiffServ и CoS;
  • статическая маршрутизация;
  • сервер DHCP.

Для продвинутых пользователей есть управление из командной строки, которое доступно по SSH, Telnet или вне передаваемой сети с консольного порта RJ45/Serial на задней панели свитча.

Свитч позволяет соединять в неблокирующем режиме 48 устройств Ethernet локальной сети с магистральной линией или производительным сервером по оптоволоконной связи и одновременно подавать на них питание, снимая необходимость в дополнительной проводке и инжекторах PoE.

Параметры питания устройств по PoE:

  • режим — PoE/PoE+ с автоопределением или 24-вольтовый пассивный режим PoE;
  • максимальная мощность порта в режиме PoE+ — 34,2 Вт при напряжении 50—57 В;
  • максимальная мощность порта в пассивном режиме PoE — 17 Вт при напряжении 20—27 В.

Полное потребление достигает 500 Вт, собственное потребление свитча без учета PoE — 64 Вт.

Уровень коммутатора: Управляемый уровня 2
Порты Gigabit Ethernet : 48 x 10/100/1000Mbps
Порты SFP: 2 x 1000 Mbps
Порты SFP+: 2 x 1000/10000Mbps
Пропускная способность: 70 Gbps
Пакетная производительность: 104.16 Mpps
Способ установки: Стоечный
Операционная система: EdgeOS
Поддержка PoE: PoE Out
Вес: 5.3 кг
Источник питания: 100-240VAC/50-60 Hz, универсальный вход
Внешнее управление: Ethernet In/Out Band
Порты с подачей питания: Ethernet порты: 1-48
Размеры: 485.04 x 44.45 x 347.6 мм
монтаж в стойку, высота 1U
Системные функции: • Event and Error Logging Facility
• Run-Time and Configuration Download Capability
• PING Utility
• FTP/TFTP Transfers via IPv4/IPv6
• Malicious Code Detection
• BootP and DHCP
• RFC 2021: Remote Network Monitoring Management Information Base Version 2
• RFC 2030: Simple Network Time Protocol (SNTP)
• RFC 2131: DHCP Relay
• RFC 2819: Remote Network Monitoring Management Information Base
• RFC 2865: RADIUS Client
• RFC 2866: RADIUS Accounting
• RFC 2868: RADIUS Attributes for Tunnel Protocol Support
• RFC 2869: RADIUS Extensions
• RFC 3579: RADIUS Support for EAP
• RFC 3580: IEEE 802.1X RADIUS Usage Guidelines
• RFC 3164: BSD Syslog Protocol
Температура работы: -5 ... +40
Основные свойства коммутации: • ANSI/TIA-1057: LLDP-Media Endpoint Discovery (MED)
• IEEE 802.1AB: Link Layer Discovery Protocol (LLDP)
• IEEE 802.1D: Spanning Tree Compatibility
• IEEE 802.1S: Multiple Spanning Tree Compatibility
• IEEE 802.1W: Rapid Spanning Tree Compatibility
• IEEE 802.1Q: Virtual LANs with Port-Based VLANs
• IEEE 802.1p: Ethernet Priority with User Provisioning and Mapping
• IEEE 802.1X: Port-Based Authentication with Guest VLAN Support
• IEEE 802.3: 10BASE-T
• IEEE 802.3u: 100BASE-T
• IEEE 802.3ab: 1000BASE-T
• IEEE 802.1ak: Virtual Bridged Local Area Networks - Amendment 07: Multiple Registration Protocol
• IEEE 802.3ac: VLAN Tagging
• IEEE 802.3ad: Link Aggregation
• IEEE 802.3x: Flow Control
• IEEE 802.1D-2004: Generic Attribute Registration Protocol: Clause 12 (GARP)
• IEEE 802.1D-2004: Dynamic L2 multicast registration: Clause 10 (GMRP)
• IEEE 802.1Q-2003: Dynamic VLAN registration: Clause 11.2 (GVRP)
• RFC 4541: Considerations for Internet Group Management Protocol (IGMP) Snooping Switches
• RFC 5171: Unidirectional Link Detection (UDLD) Protocol
Потребляемая мощность: 500W
ESD/EMP защита: По воздуху: ±24 kV,
При контакте: ±24 kV
Power Over Ethernet (PoE): POE+ IEEE 802.3af/at (Pins 1, 2+; 3, 6-)
24VDC Passive PoE (Pins 4, 5+; 7, 8-)
Макс. мощность PoE+ на порт: 34.2W
Диапазон напряжения в режиме 802.3at: 50–57V
Макс. мощность Passive PoE на порт: 17W
Диапазон напряжения в режиме 24V Passive PoE: 20-27V
QoS (качество обслуживания): • Access Control Lists (ACLs), Permit/Deny Actions for Inbound IP and Layer 2 Traffic Classification Based on:
• Time-Based ACL
• Source/Destination IP Address
• TCP/UDP Source/Destination Port
• IP Protocol Type
• Type of Service (ToS) or Differentiated Services (DSCP) Field
• Source/Destination MAC Address
• EtherType
• IEEE 802.1p User Priority
• VLAN ID
• RFC 1858: Security Considerations for IP Fragment Filtering
• Optional ACL Rule Attributes
• Assign Flow to a Specific Class of Service (CoS) Queue
• Redirect Matching Traffic Flows
• Differentiated Services (DiffServ)
• Classify Traffic Based on Same Criteria as ACLs
• Mark the IP DSCP or Precedence Header Fields, Optional
• Police the Flow to a Specific Rate with Two-Color Aware Support
• RFC 2474: Definition of the Differentiated Services Field (DS field) in the IPv4 and IPv6 Headers
• RFC 2475: An Architecture for Differentiated Services
• RFC 2597: Assured Forwarding Per-Hop Behavior (PHB) Group
• RFC 3246: An Expedited Forwarding PHB
• RFC 3260: New Terminology and Clarifications for DiffServ
• Class of Service (CoS) Queue Mapping Configuration
• AutoVoIP: Automatic CoS Settings for VoIP
• IP DSCP-to-Queue Mapping
• Configurable Interface Trust Mode (IEEE 802.1p, DSCP, or Untrusted)
• Interface Egress Shaping Rate
• Strict Priority versus Weighted Scheduling per Queue
Блок питания: AC/DC, внутренний, 500W DC
Влажность при работе: От 5 до 95% без конденсации
Светодиодные индикаторы: На портах RJ45: PoE, Speed/Link/Activity
На SFP портах: Speed/Link/Activity
Артикул
ES-48-500W
Код
79091
В упаковке
2
Базовая единица
шт
Страна производства
Китай
Код НКТ
0200261417702
Штрихкод
810354022272
Объём
0.03 м3
Вес
8.66 кг
Гарантия
1 год
Кабель сетевой Dahua DH-PFM920I-5EUN Кабель сетевой Dahua DH-PFM920I-5EUN
код: 31513
Остатки видны дилерам
Розничная цена 67 036 тг Дилерская цена — после входа (шт)
Кабель сетевой Legrand Cat.5e U/UTP LSZH Кабель сетевой Legrand Cat.5e U/UTP LSZH
код: 45707
Остатки видны дилерам
Розничная цена 414 тг Дилерская цена — после входа (м)
Кабель сетевой SHIP D106-VS Cat.5e UTP 30В PE Кабель сетевой SHIP D106-VS Cat.5e UTP 30В PE
код: 48335
Остатки видны дилерам
Розничная цена 63 190 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D135-VS Cat.5e UTP 30В PVC Кабель сетевой SHIP D135-VS Cat.5e UTP 30В PVC
код: 43756
Остатки видны дилерам
Розничная цена 62 303 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D145-P Cat.5e FTP 30В PVC Кабель сетевой SHIP D145-P Cat.5e FTP 30В PVC
код: 591
Остатки видны дилерам
Розничная цена 102 007 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D165A-C Cat.6 UTP 30В PE Кабель сетевой SHIP D165A-C Cat.6 UTP 30В PE
код: 6444
Остатки видны дилерам
Розничная цена 105 313 тг Дилерская цена — после входа (шт)
Кабель сетевой SHIP D165A-L Cat.6 UTP 30В LSZH Кабель сетевой SHIP D165A-L Cat.6 UTP 30В LSZH
код: 6443
Остатки видны дилерам
Розничная цена 107 684 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e FTP LSZH RJ-45 1.5 м S4025RD0150-P Патч Корд SHIP Cat.5e FTP LSZH RJ-45 1.5 м S4025RD0150-P
код: 4287
Остатки видны дилерам
Розничная цена 1 037 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 1 м S3025BL0100-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 1 м S3025BL0100-P
код: 1306
Остатки видны дилерам
Розничная цена 844 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 2 м S3025BL0200-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 2 м S3025BL0200-P
код: 1308
Остатки видны дилерам
Розничная цена 1 263 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.5e UTP LSZH RJ-45 3 м S3025RD0300-P Патч Корд SHIP Cat.5e UTP LSZH RJ-45 3 м S3025RD0300-P
код: 611
Остатки видны дилерам
Розничная цена 1 935 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 1 м S6025YL0100-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 1 м S6025YL0100-P
код: 4336
Остатки видны дилерам
Розничная цена 1 032 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 2 м S6025BK0200-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 2 м S6025BK0200-P
код: 2081
Остатки видны дилерам
Розничная цена 1 560 тг Дилерская цена — после входа (шт)
Патч Корд SHIP Cat.6 UTP LSZH RJ-45 3 м S6025BK0300-P Патч Корд SHIP Cat.6 UTP LSZH RJ-45 3 м S6025BK0300-P
код: 2082
Остатки видны дилерам
Розничная цена 2 079 тг Дилерская цена — после входа (шт)
Трансивер Ubiquiti UACC-CM-RJ45-1G Трансивер Ubiquiti UACC-CM-RJ45-1G
код: 79116
Остатки видны дилерам
Розничная цена 17 290 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-B35S-20D Трансивер А-Оптик AO-SFP-B35S-20D
код: 70950
Остатки видны дилерам
Розничная цена 7 800 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-B53L-10D Трансивер А-Оптик AO-SFP-B53L-10D
код: 70949
Остатки видны дилерам
Розничная цена 9 800 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-B53S-20D Трансивер А-Оптик AO-SFP-B53S-20D
код: 70951
Остатки видны дилерам
Розничная цена 7 800 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-LX-20D Трансивер А-Оптик AO-SFP-LX-20D
код: 66882
Остатки видны дилерам
Розничная цена 7 020 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-LX-40D Трансивер А-Оптик AO-SFP-LX-40D
код: 70946
Остатки видны дилерам
Розничная цена 18 900 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-LX-80D Трансивер А-Оптик AO-SFP-LX-80D
код: 70947
Остатки видны дилерам
Розничная цена 26 600 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-SX Трансивер А-Оптик AO-SFP-SX
код: 66881
Остатки видны дилерам
Розничная цена 8 400 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP-T Трансивер А-Оптик AO-SFP-T
код: 66893
Остатки видны дилерам
Розничная цена 14 600 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+B23L-20D Трансивер А-Оптик AO-SFP+B23L-20D
код: 66890
Остатки видны дилерам
Розничная цена 21 400 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+B23L-3D Трансивер А-Оптик AO-SFP+B23L-3D
код: 66887
Остатки видны дилерам
Розничная цена 18 970 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+B32L-20D Трансивер А-Оптик AO-SFP+B32L-20D
код: 66891
Остатки видны дилерам
Розничная цена 21 400 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+B32L-3D Трансивер А-Оптик AO-SFP+B32L-3D
код: 66888
Остатки видны дилерам
Розничная цена 19 000 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+ER-40D Трансивер А-Оптик AO-SFP+ER-40D
код: 70963
Остатки видны дилерам
Розничная цена 91 200 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+LR-20D Трансивер А-Оптик AO-SFP+LR-20D
код: 66885
Остатки видны дилерам
Розничная цена 14 300 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+LR-2D Трансивер А-Оптик AO-SFP+LR-2D
код: 66886
Остатки видны дилерам
Розничная цена 12 230 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+T Трансивер А-Оптик AO-SFP+T
код: 66894
Остатки видны дилерам
Розничная цена 51 600 тг Дилерская цена — после входа (шт)
Трансивер А-Оптик AO-SFP+ZR-80D Трансивер А-Оптик AO-SFP+ZR-80D
код: 70966
Остатки видны дилерам
Розничная цена 167 200 тг Дилерская цена — после входа (шт)